2006年12月01日

[Gentoo] emerge acroread

今更ながら、Gentooすごいとおもった。

# emerge acroread


これでAdobe Readerがインストールできるのね。

- 追記 -
インストール前に、USEフラグのnspluginを設定しないと、Firefoxのプラグインがインストールできない。

なので、必ずコレを追加してからインストールしましょう。
タグ:Gentoo
posted by yu at 11:05 | Comment(0) | TrackBack(0) | X40/Linux計画
この記事へのコメント
コメントを書く
お名前: [必須入力]

メールアドレス:

ホームページアドレス:

コメント: [必須入力]


この記事へのトラックバック
×

この広告は1年以上新しい記事の投稿がないブログに表示されております。